Zurück   KNX-User-Forum > Öffentlicher Bereich > KNX EIB Forum
knx-user-forum - International KNX Award Winner 2010



Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.07.2011, 16:34
Benutzerbild von Markus73
Benutzer
 
Registriert seit: 24.06.2007
Ort: 94327 Bogen (Niederbayern)
Beiträge: 268
Frage Wetterstation Merten 682929

Die Merten Wetterstion 682929 versendet keine Gruppenadressen!
Habe dast Teil schon Rück gesetzt, entladen, Spannung überprüft usw.
Hat alles nicht genutzt.

Schaut euch doch am Bild die rote Makierung an!

Kann das der Fehler sein?

Für Antworten schon mal Danke!

Gruß Markus
Angehängte Grafiken
Dateityp: gif Geräte Info Wetterstation 682929.gif (74,4 KB, 97x aufgerufen)
__________________
Meine Installation: Home Server 3.0, Microvis II logic , Controlpanel 6136/100M, Info Display V2.0, Plantec 18F mit Display, Buderus FM446, Siemens-LOGO, Elsner Helligkeitgeber u.Globalstrahlungssensor,Merten Muf mit RTR; usw.
Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Wetterstation Justi KNX EIB Forum 0 18.06.2010 13:31
Merten Wetterstation dhf KNX EIB Forum 1 25.05.2009 07:00
2 Fragen zur Merten Wetterstation eibling KNX EIB Forum 9 18.07.2008 22:48
- √ - Merten Wetterstation GLT KNX EIB Forum 2 17.06.2008 00:23
Neu hier + Probleme mit Merten Wetterstation Schwagalla KNX EIB Forum 4 30.12.2007 23:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:11 Uhr.