Ankündigung

Einklappen
Keine Ankündigung bisher.

Erco Stromschiene, Spot geht nach einschalten an und dann aus :(

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Erco Stromschiene, Spot geht nach einschalten an und dann aus :(

    Hallo. ich habe folgendes Problem. Ich möchte eine Erco 3 Phasen Stromschiene mit Spots betreiben.
    Hab den Einspieser so angeschlossen das auf allen 3 Adern Strom fliesst. Wenn ich den Strom einschalte, leuchtet der Spot ca 1 Sekunde und geht dann aus, sieht wie eine Abschaltautomatik aus.

    Die Spots die ich habe werden laut Erco mit HIPAR51-CE-P 20W 10GX Metalldampflampen betrieben. Die sind aber sehr teuer und gar nicht so leicht zu bekommen... Deshalb hab ich jetzt 3W 10GU Led Lampen reingesteckt. Haben natürlich nicht gleich gepasst, ich musste am Spot die 2 kleinen Nasen aus der Fasssung VORSICHTIG abbrechen. Das sieht eigentlich unproblematisch aus.

    Der Testaufbau sieht so aus: Erco Mitteleinspeiser, Erco 3 Phasen Schiene an nur einer Seite des Einspeisers mit einem Erco Spot drauf.

    Jedenfalls bleibt der Spot nicht an, was könnte das Problem sein? Wäre euch sehr dankbar für eure Hilfe
    Flobaine
    PS Bin kein Elektriker, weshalb ich mir ja son Schienenstecksystem gehlot hab, was soll da schon schief gehen....

    Verkablung Einspeiser
    Bild "img_20191012_195702_rs2jnj.jpg" anzeigen.

    Specs Spot
    Bild "img_20191012_200053_rm9kar.jpg" anzeigen.

    Fassung mit markierten Abgebrochenen Stellen
    Bild "img_20191012_200039_riujpa.jpg" anzeigen.


    #2
    Haben die Spots ein Vorschaltgerät bzw. eine sonstige Regelung? GU 10 muss direkt an 230V ohne etwas dazwischen, evtl. hat es manchmal Sinn das eine Fassung nicht passt?!

    Kommentar


      #3
      Metalldampflampen werden mit einem Hochspannungszündgerät betrieben.... LED eher nicht. Das die Fassungen nicht passen hat schon so seinen Sinn.
      Mfg Micha
      Ich sage ja nicht, das wir alle dummen Menschen loswerden müssen, aber könnten wir nicht einfach alle Warnhinweise entfernen und den Dingen ihren Lauf lassen?

      Kommentar


        #4
        Crewo, du cooler Elektrofuchs! Das wars! In der Lampe ist ein Vorschaltgerät was die Metalldampflampen brauchen, hab das abgeklemmt und direkt an die 230 dran und jetzt gehts. Danke für deine Hilfe!.
        Flobaine

        Kommentar

        Lädt...
        X