Ankündigung

Einklappen
Keine Ankündigung bisher.

MDT DCA App 4.0 zum Geräteupdate nicht hinzufügbar in die ETS 5.74

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    MDT DCA App 4.0 zum Geräteupdate nicht hinzufügbar in die ETS 5.74

    Wenn ich die App zur ETS 5.74 (Build 1093) hinzufügen will, kommt die Meldung das Zertifikat ist ungültig. Was kann ich dagegen tuen ?

    #2
    Die 4.0 hat so wie ich das sehe eine neue Lizenz, die in myKNX für 0€ „gekauft“ werden muss...

    Kommentar


      #3
      soho Danke für den Tipp hat funktioniert.

      Kommentar

      Lädt...
      X