Ankündigung

Einklappen
Keine Ankündigung bisher.

Rolladensteuerung im EFH

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Rolladensteuerung im EFH

    Hallo,
    gleich vorweg, es ist meien erste Anlage und ich muss mich Schritt für Schritt reinarbeiten.

    Ich habe jetzt soweit alles angelegt.
    also IP Interface SCN-IP 000.03, Netzteil 212200 Gria,
    Jalousieaktor 8fach (der zweite kommt erst noch) MDT 0810.02
    Heizungsaktor AKH-0600.02
    1x Tastsensor 3 Plus 5fach (2+3)
    3x Tastsensor 3 Komfort 3fach
    3x Tastsensor 3 Plus 2fach
    mein problem ist, das der 5fach sauber funktionert.
    also auf Taster 1 sind alle Gruppen enthalten also alle Fenster.
    auf dem 2ten und 3ten sind dann die Terassentüren drauf. funktionieren auch alle einzeln super.

    dann aber die "einfachen" 3fach Taster. Tastsensor 3 Komfort 3fach
    hier sollte der obere Taster aber nur jeweils ein Fenster steuern. macht er aber nicht. wenn ich die erste Taste betätige dann fahren alle Fenster runter bzw wieder hoch.
    die zweite geht dann normal.
    ich habe es mir angeschaut, es ist immer nur die eine Gruppenandresse angelegt. Nicht wie bei dem Haupttaster das alle auf dem Taser ein angelegt sind.
    Zentralfunktionen habe ich nicht.

    Das Thema Heizungssteuerung steht auch noch an. (Fußbodenheizung)


    Zuletzt geändert von gigaset4110; 14.10.2019, 21:24. Grund: Rolladensteuerung; Tastsensor 3 Plus; Tastsensor 3 Komfort

    #2
    Dann zeig mal eine Übersicht deiner GA und der Verknüpfungen am Taster (Screenshot ETS)
    Viele Grüße, Volker

    Kommentar


      #3
      Jalousieaktor.JPG
      so hoffe das geht so.
      Angehängte Dateien

      Kommentar


        #4
        Ok, ich sehe im Screenshot etwas von "single object control", das ist normalerweise nicht üblich und nicht erforderlich. Du hast ja zusätzlich auch das STOP-KO verknüpft. Sieht für mich nach Missverständnis aus, wann man "single object control" nutzt. Die Auswirkungen kann ich nicht abschätzen, aber so wie gezeigt ist das falsch.

        Eine fehlerhafte Verknüpfung sehe ich beim Aktor, der Status Kanal B (KO 61) geht auf 5/1/3, das ist falsch.

        Um zu sehen, welche Geräte-KO mit deinem falsch arbeitenden Taster-KO verbunden sind, kannst du in der GA-Ansicht die jeweilige GA selektieren. Rechts im Fenster siehst du dann alle verbundenen Geräte-KO.
        Zuletzt geändert von 6ast; 15.10.2019, 08:45.
        Viele Grüße, Volker

        Kommentar


          #5
          Habe das mal ausgeschaltet. Werde es am WE testen komme jetzt nur über die Ferne auf die Anlage. testen geht erst vor Ort.
          Es funktioniert nun alles einzeln super nur die Komplette Anlage geht nicht mit einem Taster. in dem liegen aber alle Gruppen adressen .
          Muss mich dann wohl mit der Zentralfunktion beschäftigen, oder?
          Zuletzt geändert von gigaset4110; 16.10.2019, 21:28.

          Kommentar


            #6
            Hallo, hier die Rückmeldung.
            Also die mit der Zentralfunktion gehen dann alle zusammen hoch und runter.
            bei dem einlegen der ganzen Gruppenandressen auf eine Taste gehen dann 2 Rollos nicht. das muss ich aber nochmal anschauen was da anders ist. Aber die Funktion ist schon mal da.

            jetzt bin ich dran den Heizungsaktor anzusteuern. aber irgendwie schaltet der noch nicht. also alle Stellantriebe sind auf 0 also unten.
            habe die Verschaltung mal als Anhang angefügt. vielleicht findet jemand den Fahler. ich muss ja dem Befehl Heizen auch irgend einem Objekt zuweisen, oder? sonst wird doch nix aktiviert?
            Angehängte Dateien

            Kommentar

            Lädt...
            X