Ankündigung

Einklappen
Keine Ankündigung bisher.

GIRA 215004 Wetterstation Standard - Inbetriebnahme / Linienfehler

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    KNX/EIB GIRA 215004 Wetterstation Standard - Inbetriebnahme / Linienfehler

    Hallo Zusammen,

    ich sitze gerade vor meiner Verteilung und versuche die GIRA 215004 Wetterstation Standard in Betrieb zu nehmen. Die physikalische Adresse konnte ich letzte Woche ohne weiteres einspielen. Jetzt zeigt mir der Linienkoppler (Weinzerl 650) plötzlich einen Fehler auf der Sub-Linie (Außenlinie mit Wetterstation) an. Die Wetterstation ist mE richtig am Bus und mit der Versorgungsspannung angeschlossen.

    Torpologie:
    Hauptlinie
    - SPV: Meanwell 640mA
    - Gira KNX/IP Router 216700

    Linie 1 - Innen
    - SPV: Meanwell 1280mA
    - LK: Weinzerl 650

    Linie 2 - Außen/Garage
    - SPV: Meanwell 640mA
    - LK: Weinzerl 650
    - GIRA 215004 Wetterstation Standard
    - Schneider 24V Spannungsversorung 24V DC/ 1,2A

    Kennt einer den Fehler? Hat jemand eine Idee?

    Wenn ihr weitere Infos benötigt, sagt gerne bescheid.

    #2
    Fehler in der ETS beim Programmieren der Applikation

    oder

    Fehler durch LED-Anzeige am Koppler?

    Kommentar


      #3
      Plötzlich? Hat es vorher funktioniert.
      Ansonsten mal Busspannung messen.
      Viel Erfolg, Florian

      Kommentar


        #4
        Ja es hat vorher funktioniert. Ich habe zuvor in der gleichen Linie einen Aktor die physikalische Adresse und Apllikationsprogramm aufgespielt.

        Busspannung muss ich noch mal messen

        Kommentar


          #5
          War da die Wetterstation schon angeklemmt? wurde in der Zwischenzeit irgend etwas am Bus geändert?

          Kommentar

          Lädt...
          X