Ankündigung

Einklappen
Keine Ankündigung bisher.

MDT AKH-0800.02 Stellwerte immer 0%

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    MDT AKH-0800.02 Stellwerte immer 0%

    Hallo Forum,

    leider finde ich in alten Beiträgen keine Antwort.
    Da ich endlich meinen Timberwolf zum Laufen gekriegt habe und nun meine 1-Wire Estrichfühler auswerten kann, wollte ich meine Heizungsaktoren von 1bit auf den integrierten Regler umstellen.
    Leider bleiben die Sollwerte aller Ausgänge dauerhaft auf 0% und ich finde den Fehler einfach nicht.

    Hier alle Daten und was ich schon getestet habe am Beispiel von Ausgang A: Heizung Flur UG

    1_Allgemiene Einstellungen.png
    image_103297.png

    3_Regler Einstellungen.png
    3_1_Regler Einstellungen.png
    4_Kommunikationsobjekte.png

    Weiterhin ist noch das Sommer/Winter auf GA 6/0/6

    Hier die Rückmeldungen aus dem Gruppenmonitor:

    Temperaturmesswert 3/4/0: 19,56°C
    Status Stellwert 3/1/0: 0%
    Aktueller Sollwert 3/0/0: 25°C
    HVAC 3/6/0: Comfort
    RHCC 3/7/0: 01 00 (alles false, außer Heating)
    Betriebsart Komfort 3/5/0: Ein
    Betriebsart Nacht 3/5/1: Aus
    Betriebsart Frost 3/5/2: Aus
    Sommer/Winter 6/0/6: Aus

    Habe schon mit verschiedenen Sollwerten herumprobiert, keiner ändert was.

    LEDs am Gerät sind alle aus, Testbetrieb funktioniert und schaltet, 1bit-Modus funktioniert auch.

    Was hab ich falsch konfiguriert?
    Mit Reglerparameter 3K / 30Min sollte doch was passieren, oder?

    Danke für Eure Hilfe, ich seh wahrscheinlich den Wald vor lauter Bäumen nicht mehr!
    Zuletzt geändert von eckiiiii; 26.10.2020, 23:02.

    #2
    Sende doch mal den Diagnosetext und schau, was da ausgegeben wird. MDT hat da sehr hilfreiche Funktionen.

    Viel Erfolg, Florian

    Kommentar


      #3
      Kanal A steht auf auf Heizen und Kühlen. Weiß der Aktor dass geheizt und nicht gekühlt werden soll?
      Wenn er im Kühlmodus ist, wäre es verständlich wenn alle Ventile zu sind, da Ist<Soll. Setze den Sollwert doch mal auf einen Wert unter dem Ist-Wert und schaue was dann pasiert.
      Gruß Ingolf

      Kommentar


        #4
        du musst den Haken bei "im max. Stellwert berücksichtigen" auf "JA" setzen.-...
        EPIX
        ...und möge der Saft mit euch sein...
        Getippt von meinen Zeigefingern auf einer QWERTZ Tastatur

        Kommentar


          #5
          Wenn die Aktoren auf Heizen und Kühlen stehen, muss in den allgemeinen Einstellungen auch ein Objekt für die Anforderung Heizen/Kühlen definiert sein. Habe dort testweise die Umschaltung Sommer/Winter ausgewählt, dann ging alles sofort.

          Kommentar

          Lädt...
          X