Ankündigung

Einklappen
Keine Ankündigung bisher.

"GAs erzeugen und anzeigen" funktioniert nicht

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    "GAs erzeugen und anzeigen" funktioniert nicht

    Hallo zusammen,

    gerade wollte ich mich mal ein wenig mit der Erstellung von GAs und dem GA-Wizard beschäftigen.

    Habe mich eingeloggt und ein bisschen gespielt und Zonen und Räume angelegt.

    Dabei ist mir aufgefallen:
    - Bei Parameter -> Funktionspool merkt sich der Wizard meine Auswahl offenbar nicht
    - Beim Klicken auf "GAs erzeugen und anzeigen" passiert gar nichts
    - Beim Klick auf "GAs downloaden" bekomme ich eine leere csv

    Bis gerade hatte ich noch ein älteres Projekt, hier hat das Erzeugen direkt funktioniert. Leider habe ich beim Herumprobieren dieses Projekt gelöscht und kann daher nicht weiter testen und vergleichen.

    Habt ihr einen Tipp für mich, was ich falsch machen?

    Danke vorab und

    Gruß
    Sven

    #2
    Hallo,

    habe leider das gleiche Problem - getestet mit Firefox v60.8.0esr & Google Chrome v76.0.3809.87 - beide ohne Cookie & Popup-Blocker.

    Liebe Grüße
    Sascha
    Hat sich für mich erledigt, war klar mein Fehler - ich habe nichts aus dem Funktionspool pro Raum nach unten verschoben.
    Zuletzt geändert von xps; 05.08.2019, 11:14.

    Kommentar


      #3
      Zitat von xps Beitrag anzeigen

      Hat sich für mich erledigt, war klar mein Fehler - ich habe nichts aus dem Funktionspool pro Raum nach unten verschoben.
      Oh nein.... Selber Fehler bei mir. Wenn man es richtig macht, dann funktioniert es auch! *rotwerd*

      Danke für den Hinweis!!!

      Gruß
      Sven

      Kommentar

      Lädt...
      X