Ankündigung

Einklappen
Keine Ankündigung bisher.

Anrufername in Anruferliste von Fritzbox (LBS19000454/455/...)

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Wer will, kann nochmal probieren (bei mir läufts unter CentOS 6.5 und 7), das ist allerdings keine Garantie für andere, wie ich schon bitter feststellen musste.

    Kommentar


      Hallo Winni,
      ich habe es bei mir eben probiert und keine Fehlermeldung erhalten. Edomi ist sauber gestartet und läuft !
      Danke dafür !
      ------------
      Dieter

      Kommentar


        Jo, startet jetzt fehlerfrei

        Eine andere Frage noch, beim LBS 457 bekomme ich bei jedem Start:
        2019-12-02 17:23:28 312026 22628 1 SOAP-Fehler: (Fehlernummer: s:Client, Fehlermeldung: UPnPError)
        Im Log der Fritzbox steht dann nur:
        Anmeldung einer App des Benutzers edomi von IP-Adresse 192.168.xxx.xxx.
        Kannst Du mir einen Tipp geben?

        Kommentar


          Leider nein, ich hab den Kern des Bausteins mit der SOAP Kommunikation auch nur kopiert. Fehlermeldungen krieg ich jedoch keine.

          Kommentar


            Läuft jetzt bei mir auch
            Dankeschön

            Kommentar


              Guten Morgen Zusammen,
              ich bekomme beim Baustein 19000457 immer folgende Fehlermeldung:
              1.png
              Mein System: CentOS: 7 Edomi: 2.00

              Hat jemand ne Lösung?

              Viele Grüsse
              Eric

              Kommentar


                Zitat von eric4980 Beitrag anzeigen
                hat jemand ne lösung?
                ja ==>

                Kommentar


                  Zitat von jonofe Beitrag anzeigen

                  ja ==>
                  Vielen Dank...

                  Kommentar


                    Nachdem nun der andere Fehler weg ist, krieg ich nun folgende Fehlermeldung:
                    1.png

                    Kommentar


                      Zitat von eric4980 Beitrag anzeigen
                      Nachdem nun der andere Fehler weg ist, krieg ich nun folgende Fehlermeldung:
                      1.png
                      Ich hab inzwischen rausgefunden das der Fehler wahrscheinlich mit der falschen Fritzbox Telefonbuch ID zusammenhängt.
                      Kann mir jemand einen Tipp geben wie ich die ID ermittle?

                      VG Eric

                      Kommentar


                        Zitat von eric4980 Beitrag anzeigen
                        Kann mir jemand einen Tipp geben wie ich die ID ermittle?
                        Ich hab sie durch probieren rausbekommen. Eigentlich sollte es irgendwas zwischen 0 und 2 sein.

                        In der FB selber habe ich sie auch nicht finden können.

                        Kommentar


                          Ich habe den selben Fehler wie eric4980
                          Im Fehler-Log steht:

                          Fehler-Log.png

                          Im Individual-Log des LBS19000457 steht:

                          Individual-Log.png

                          Die Telefonbuch-ID habe ich schon zwischen 0 und 9 ausprobiert, leider ohne Erfolg.
                          Hat noch jemand 'ne Idee dazu?

                          Kommentar


                            Hallo,

                            kann mir jemand bei diesem Fehler helfen?

                            Unbenannt.JPG
                            Vielen Dank im Voraus.

                            Grüße
                            Angehängte Dateien

                            Kommentar

                            Lädt...
                            X